TP-Link JetStream TL-SG2218P V1.60 Switch 18-porte Gigabit PoE+
Partnr. TL-SG2218P · EAN 4897098689509
+ 59 kr. fragt
1 stk. på lager · sendes normalt inden for 1–3 hverdageKan ikke bestilles lige nu. Skriv til os, så finder vi en tilsvarende vare.
- Beløbet trækkes først, når varen sendes
- Dansk it-support: 22 78 27 20 (hverdage 8–16)
Sælges af Todo-IT ApS, Holbæk · CVR 46406664. Betal med kort, Apple Pay eller Google Pay.
Levering kun i Danmark · Handelsbetingelser · Retlig garanti (reklamationsret)
Beskrivelse
TP-Link JetStream TL-SG2218P V1.60 - Switch - smart - 16 x 10/100/1000 (PoE+) + 2 x SFP - monterbar på stativ - PoE+ (150 W)
Specifikationer
Administrationsfunktioner
| Switch-type | Administreret |
|---|---|
| Switch lag | L2/L2+ |
| Servicekvalitet support (QoS) | Ja |
| Webbaseret administration | Ja |
| Cloud-administreret | Ja |
| ARP inspektion | Ja |
| Konfigurerer lokationsindstillinger (CLI) | Ja |
| System hændelseslog | Ja |
| MIB support | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
Porte & Grænseflader
| Basis omskiftning RJ-45 Ethernet porte, antal | 16 |
|---|---|
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Antal SFP modulslots | 2 |
Netværk
| Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G understøttelse | Ingen |
| IP-routing | Ja |
| Politikbaseret routing | Ja |
| Flowkontrol support | Ja |
| Link aggregering | Ja |
| Broadcast stormkontrol | Ja |
| Begrænsning af hastighed | Ja |
| Auto MDI/MDI-X | Ja |
| Spanning tree protokol | Ja |
| Ethernet LAN-datahastigheder | 10,100,1000 Mbit/s |
| Auto-forhandling | Ja |
| VLAN understøttelse | Ja |
Dataoverførsel
| Switch kapacitet | 26,78 Gbit/sek. |
|---|---|
| Hastighed for videresendelse | 26,78 Mpps |
| MAC adresselabel | 8000 entries |
| Jumbo Frames support | Ja |
| Jumbo rammer | 9 |
| Pakke bufferlager | 4,1 MB |
Sikkerhed
| DHCP funktioner | DHCP client, DHCP relay, DHCP snooping |
|---|---|
| Adgangskontrolliste (ACL) | Ja |
| Filtrering af MAC-adresser | Ja |
| Statisk port, sikkerhed | Ja |
| SSH/SSL support | Ja |
| Loop beskyttelse | Ja |
| BPDU filtrering/beskyttelse | Ja |
| Godkendelse | MAC-baseret godkendelse, Portbaseret godkendelse |
Multicast funktioner
| Multicast-understøttelse | Ja |
|---|---|
| Multicast funktioner | Videresendelse af multicast |
Design
| Stativ-montering | Ja |
|---|---|
| Formfaktor | 1U |
| Produktfarve | Sort |
| LED-indikatorer | Ja |
Strømstyring
| Strømkilde | DC/PoE |
|---|---|
| Strømforsyning inkluderet | Ja |
| Vekselstrømsindgangsspænding | 100 - 240 V |
| Vekselstrømsindgangsfrekvens | 50/60 Hz |
| Strømforbrug (maks.) | 181,4 W |
Power over Ethernet (PoE)
| Strøm over Ethernet (PoE) | Ja |
|---|---|
| Total Power over Ethernet (PoE) | 150 W |
Driftsbetingelser
| Driftstemperatur (T-T) | 0 - 50 °C |
|---|---|
| Opbevaringstemperatur (T-T) | -40 - 70 °C |
| Relativ luftfugtighed ved drift (H-H) | 10 - 90% |
| Relativ luftfugtighed ved opbevaring (H-H) | 5 - 90% |
| Varmeafgivelse | 619,06 BUT/t |
Vægt & størrelser
| Bredde | 440 mm |
|---|---|
| Dybde | 180 mm |
| Højde | 44 mm |
Emballage indhold
| Kabler inkluderet | LAN (RJ-45) |
|---|---|
| Brugervejledning | Ja |
Emballeringsdata
| Pakketype | Kasse |
|---|
Godkendelser
| Certificering | CE, FCC, RoHS |
|---|
Produktdata og billeder: Open Icecat. Database Right data-sheet 2026 Icecat. All rights reserved. Icecat leverer data og billeder, som de er, og står ikke inde for, at de er fejlfri. Forbeholdet gælder Icecats data og ikke varen, og det ændrer ikke din reklamationsret.
Lignende varer
Se alle i Switche
D-Link DGS 1210-10MP Switch 10-porte Gigabit PoE+8 porte · Gigabit · PoE+
Partnr. DGS-1210-10MP/E
+ 59 kr. fragt13 stk. hos leverandøren · forventet afsendelse om ca. 7–9 hverdageHos leverandøren · forventet afsendelse om ca. 7–9 hverdage
ZyXEL Communications Zyxel XGS1935 Series XGS1935-28 Switch 24-porte Gigabit Ethernet24 porte · Gigabit · Uden PoE
Partnr. XGS1935-28-EU0101F
+ 59 kr. fragt25 stk. hos leverandøren · forventet afsendelse om ca. 5–7 hverdageHos leverandøren · forventet afsendelse om ca. 5–7 hverdage
NETGEAR GS116PP Switch 16-porte Gigabit PoE+16 porte · Gigabit · PoE+
Partnr. GS116PP-100EUS
+ 59 kr. fragt9 stk. hos leverandøren · forventet afsendelse om ca. 8–10 hverdageHos leverandøren · forventet afsendelse om ca. 8–10 hverdage
Ubiquiti Networks Ubiquiti UniFi USW-Ultra-210W 8-porte 202W PoE+ Gigabit8 porte · Gigabit · PoE+
Partnr. USW-ULTRA-210W
+ 59 kr. fragt11 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
Producent
- Producent
- TP-LINK Technologies
Todo-IT ApS · CVR 46406664 · Holbæk · 22 78 27 20 (hverdage 8–16) · Betal med kort, Apple Pay eller Google Pay — beløbet trækkes først, når varen sendes
