Zyxel GS1350-26HP Switch 24-porte Gigabit PoE+
Partnr. GS1350-26HP-EU0101F · EAN 4718937604463
+ 59 kr. fragt
2 stk. på lager · sendes normalt inden for 1–3 hverdageKan ikke bestilles lige nu. Skriv til os, så finder vi en tilsvarende vare.
- Beløbet trækkes først, når varen sendes
- Dansk it-support: 22 78 27 20 (hverdage 8–16)
Sælges af Todo-IT ApS, Holbæk · CVR 46406664. Betal med kort, Apple Pay eller Google Pay.
Levering kun i Danmark · Handelsbetingelser · Retlig garanti (reklamationsret)
Beskrivelse
Zyxel GS1350-26HP - Switch - smart - 24 x 10/100/1000 (PoE+) + 2 x combo Gigabit SFP (uplink) - desktop, monterbar på stativ - PoE+ (375 W)
Specifikationer
Administrationsfunktioner
| Switch-type | Administreret |
|---|---|
| Switch lag | L2 |
| Webbaseret administration | Ja |
| Konfigurerer lokationsindstillinger (CLI) | Ja |
| System hændelseslog | Ja |
| MIB support | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Porte & Grænseflader
| Basis omskiftning RJ-45 Ethernet porte, antal | 24 |
|---|---|
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Kombo SFP porte, antal | 2 |
Netværk
| Netværksstandarder | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G understøttelse | Ingen |
| Kobber ethernet kabelteknologi | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port-spejlning | Ja |
| Flowkontrol support | Ja |
| Broadcast stormkontrol | Ja |
| Begrænsning af hastighed | Ja |
| Spanning tree protokol | Ja |
| VLAN understøttelse | Ja |
| Vituelle LAN funktioner | MAC address-based VLAN, Port-based VLAN |
| Antal VLAN'er | 256 |
Optisk fiber
| Fiber ethernet kabelteknologi | 1000BASE-X |
|---|
Dataoverførsel
| Switch kapacitet | 52 Gbit/sek. |
|---|---|
| Hastighed for videresendelse | 38,7 Mpps |
| MAC adresselabel | 8000 entries |
| Pakke bufferlager | 0,525 MB |
Sikkerhed
| DHCP funktioner | DHCP client, DHCP relay, DHCP snooping |
|---|---|
| IGMP snooping | Ja |
| IGMP proxy | Ja |
| Sikkerhedsalgoritmer | SNMP, SNMPv3, SSH, SSL/TLS |
| Loop beskyttelse | Ja |
| Algoritmer for køplanlægning | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast funktioner
| Multicast-understøttelse | Ja |
|---|
Design
| Stativ-montering | Ja |
|---|---|
| Produktfarve | Grå |
| LED-indikatorer | Ja |
| Elektromagnetisk kompatibilitet | CE, FCC, C-Tick, A; BSMI CNS13438 |
Præstation
| Støjniveau | 40,1 dB |
|---|---|
| Firmware kan opgraderes | Ja |
| Gennemsnitstid mellem fejl (MTBF) | 888495 t |
Strømstyring
| Vekselstrømsindgangsspænding | 100 - 240 V |
|---|---|
| Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
| Strømforbrug (maks.) | 448,9 W |
Power over Ethernet (PoE)
| Strøm over Ethernet (PoE) | Ja |
|---|---|
| Power over Ethernet (PoE) porte, antal | 24 |
| Total Power over Ethernet (PoE) | 375 W |
Driftsbetingelser
| Driftstemperatur (T-T) | -20 - 50 °C |
|---|---|
| Opbevaringstemperatur (T-T) | -40 - 70 °C |
| Relativ luftfugtighed ved drift (H-H) | 5 - 95% |
| Relativ luftfugtighed ved opbevaring (H-H) | 5 - 95% |
| Varmeafgivelse | 1530,75 BUT/t |
Vægt & størrelser
| Bredde | 441 mm |
|---|---|
| Dybde | 270 mm |
| Højde | 44 mm |
| Vægt | 3,58 kg |
Emballage indhold
| Kabler inkluderet | Vekselstrøm |
|---|---|
| Rack monteringskit | Ja |
Logistik data
| Harmoniseret systemkode (HS) | 85176990 |
|---|
Produktdata og billeder: Open Icecat. Database Right data-sheet 2026 Icecat. All rights reserved. Icecat leverer data og billeder, som de er, og står ikke inde for, at de er fejlfri. Forbeholdet gælder Icecats data og ikke varen, og det ændrer ikke din reklamationsret.
Lignende varer
Se alle i Switche
MikroTik Cloud Router Switch CRS418-8P-8G-2S+RM Switch 17-porte Gigabit Ethernet PoE17 porte · Gigabit · PoE
Partnr. CRS418-8P-8G-2S+RM
+ 59 kr. fragt20 stk. hos leverandøren · forventet afsendelse om ca. 12–14 hverdageHos leverandøren · forventet afsendelse om ca. 12–14 hverdage
ZyXEL Communications Zyxel GS1900 Series GS1900-48HPv2 Switch 48-porte Gigabit PoE+48 porte · Gigabit · PoE+
Partnr. GS190048HPV2-EU0101F
+ 59 kr. fragt11 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
ZyXEL Communications Zyxel GS2220-28HP Switch 24-porte Gigabit PoE+24 porte · Gigabit · PoE+
Partnr. GS2220-28HP-EU0101F
+ 59 kr. fragt1 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
PLANET Technology PLANET IGS-4215-4P4T Switch Gigabit EthernetGigabit
Partnr. IGS-4215-4P4T
+ 59 kr. fragt1 stk. hos leverandøren · forventet afsendelse om ca. 5–7 hverdageHos leverandøren · forventet afsendelse om ca. 5–7 hverdage
Producent
- Producent
- ZyXEL Communications
Todo-IT ApS · CVR 46406664 · Holbæk · 22 78 27 20 (hverdage 8–16) · Betal med kort, Apple Pay eller Google Pay — beløbet trækkes først, når varen sendes
