D-Link DGS 1210-28MP Switch 28-porte Gigabit PoE+

D-Link DGS 1210-28MP Switch 28-porte Gigabit PoE+

Partnr. DGS-1210-28MP/E · EAN 5704174940395

3.052 kr. inkl. moms2.441,60 kr. ekskl. moms

+ 59 kr. fragt

1 stk. hos leverandøren · forventet afsendelse om ca. 12–14 hverdage
  • Beløbet trækkes først, når varen sendes
  • Dansk it-support: 22 78 27 20 (hverdage 8–16)

Sælges af Todo-IT ApS, Holbæk · CVR 46406664. Betal med kort, Apple Pay eller Google Pay.

Beskrivelse

D-Link DGS 1210-28MP - Switch - smart - 24 x 10/100/1000 (PoE+) + 4 x combo Gigabit - desktop, monterbar på stativ - PoE+ (370 W)

Specifikationer

Administrationsfunktioner
Switch-typeAdministreret
Switch lagL2
Servicekvalitet support (QoS)Ja
Webbaseret administrationJa
Trafik klassificeringJa
MIB supportRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal24
Basis omskiftning RJ-45 Ethernet porttypeGigabit Ethernet (10/100/1000)
Antal SFP modulslots4
Fiber optisk strømstikSFP
Port til konsolRJ-45
Netværk
NetværksstandarderIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G understøttelseIngen
Kobber ethernet kabelteknologi10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port-spejlningJa
Fuld duplexJa
IP-routingJa
Flowkontrol supportJa
Link aggregeringJa
Begrænsning af hastighedJa
Auto MDI/MDI-XJa
Spanning tree protokolJa
Auto-forhandlingJa
VLAN understøttelseJa
Vituelle LAN funktionerMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Antal VLAN'er4094
Optisk fiber
Fiber ethernet kabelteknologi1000BASE-X
Dataoverførsel
Switch kapacitet56 Gbit/sek.
Hastighed for videresendelse41,7 Mpps
MAC adresselabel16000 entries
Opbevar-og-fremJa
Antal køer8
Stastiske routere32
Jumbo Frames supportJa
Jumbo rammer9216
Pakke bufferlager1,5 MB
Sikkerhed
DHCP funktionerDHCP client
Adgangskontrolliste (ACL)Ja
Adgangskontrolliste (ACL) regler256
IGMP snoopingJa
Sikkerhedsalgoritmer802.1x RADIUS, SNMP, SSH
SSH/SSL supportJa
Loop beskyttelseJa
BPDU filtrering/beskyttelseJa
IP-MAC-portbindingJa
GodkendelseGæste VLAN, MAC-baseret godkendelse, Portbaseret godkendelse
Multicast funktioner
Multicast-understøttelseJa
Multicast Listener Discovery (MLD) snoopingMLD v1, MLD v2
Design
Stativ-monteringJa
Formfaktor1U
ProduktfarveSort, Grå
LED-indikatorerAktivitet, Ventilatorfejl, Link, Strøm, Hastighed
Antal blæsere2 blæser(e)
Elektromagnetisk kompatibilitetFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Præstation
HukommelsestypeDDR3-SDRAM
Intern hukommelse256 MB
Flashhukommelse32 MB
Støjniveau52,4 dB
Strømstyring
StrømkildeVekselstrøm/jævnstrøm
Vekselstrømsindgangsspænding100 - 240 V
Vekselstrømsindgangsfrekvens50 - 60 Hz
Strømforbrug (typisk)27,49 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)Ja
Power over Ethernet (PoE) porte, antal24
Driftsbetingelser
Driftstemperatur (T-T)-5 - 50 °C
Opbevaringstemperatur (T-T)-40 - 70 °C
Relativ luftfugtighed ved drift (H-H)10 - 90%
Relativ luftfugtighed ved opbevaring (H-H)5 - 90%
Varmeafgivelse850,58 BUT/t
Vægt & størrelser
Bredde440 mm
Dybde210 mm
Højde44 mm
Vægt3,86 kg
Godkendelser
CertificeringIEC61000-4-5, RoHS
Logistik data
Harmoniseret systemkode (HS)85176990

Produktdata og billeder: Open Icecat. Database Right data-sheet 2026 Icecat. All rights reserved. Icecat leverer data og billeder, som de er, og står ikke inde for, at de er fejlfri. Forbeholdet gælder Icecats data og ikke varen, og det ændrer ikke din reklamationsret.

Lignende varer

Se alle i Switche
Hikvision Digital Technology Hikvision DS-3E1520HP-SI-16P2T2F netværksswitch Administreret Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE)

Gigabit · PoE

Partnr. DS-3E1520HP-SI-16P2T2F

3.044 kr. inkl. moms2.435,20 kr. ekskl. moms
+ 59 kr. fragt
17 stk. hos leverandøren · forventet afsendelse om ca. 16–18 hverdageHos leverandøren · forventet afsendelse om ca. 16–18 hverdage
PLANET Technology PLANET IGS-10020MT Switch 10-porte Gigabit

10 porte · Gigabit

Partnr. IGS-10020MT

3.035 kr. inkl. moms2.428,00 kr. ekskl. moms
+ 59 kr. fragt
3 stk. hos leverandøren · forventet afsendelse om ca. 5–7 hverdageHos leverandøren · forventet afsendelse om ca. 5–7 hverdage
NETGEAR GS510TPP Switch 8-porte Gigabit PoE+

8 porte · Gigabit · PoE+

Partnr. GS510TPP-100EUS

3.016 kr. inkl. moms2.412,80 kr. ekskl. moms
+ 59 kr. fragt
19 stk. hos leverandøren · forventet afsendelse om ca. 16–18 hverdageHos leverandøren · forventet afsendelse om ca. 16–18 hverdage
NETGEAR Smart GS728TP Switch 24-porte Gigabit Ethernet PoE+

24 porte · Gigabit · PoE+

Partnr. GS728TP-300EUS

3.002 kr. inkl. moms2.401,60 kr. ekskl. moms
+ 59 kr. fragt
32 stk. hos leverandøren · forventet afsendelse om ca. 16–18 hverdageHos leverandøren · forventet afsendelse om ca. 16–18 hverdage

Producent

Producent
D-Link

Todo-IT ApS · CVR 46406664 · Holbæk · 22 78 27 20 (hverdage 8–16) · Betal med kort, Apple Pay eller Google Pay — beløbet trækkes først, når varen sendes

An unhandled error has occurred. Reload 🗙