TP-Link JetStream TL-SG3452X V1 Switch 52-porte Gigabit
Partnr. TL-SG3452X · EAN 6935364006471
+ 59 kr. fragt
35 stk. hos leverandøren · forventet afsendelse om ca. 6–8 hverdageKan ikke bestilles lige nu. Skriv til os, så finder vi en tilsvarende vare.
- Beløbet trækkes først, når varen sendes
- Dansk it-support: 22 78 27 20 (hverdage 8–16)
Sælges af Todo-IT ApS, Holbæk · CVR 46406664. Betal med kort, Apple Pay eller Google Pay.
Levering kun i Danmark · Handelsbetingelser · Retlig garanti (reklamationsret)
Beskrivelse
TP-Link JetStream TL-SG3452X V1 - Switch - Administreret - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - monterbar på stativ
Specifikationer
Administrationsfunktioner
| Switch-type | Administreret |
|---|---|
| Switch lag | L2+ |
| Servicekvalitet support (QoS) | Ja |
| Webbaseret administration | Ja |
| Cloud-administreret | Ja |
| ARP inspektion | Ja |
| Konfigurerer lokationsindstillinger (CLI) | Ja |
| System hændelseslog | Ja |
| MIB support | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| Offentlig MIB | Y |
| Huawei-proprietær MIB | Y |
Porte & Grænseflader
| Basis omskiftning RJ-45 Ethernet porte, antal | 48 |
|---|---|
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Antal SFP + modulslots | 4 |
| Port til konsol | RJ-45/Micro-USB |
| Strømstik | AC-in jack |
Netværk
| Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
|---|---|
| 10G understøttelse | Ja |
| Port-spejlning | Ja |
| Flowkontrol support | Ja |
| Link aggregering | Ja |
| Broadcast stormkontrol | Ja |
| Begrænsning af hastighed | Ja |
| Spanning tree protokol | Ja |
| Head-of-line (HOL) blokering | Ja |
| IPv4-ruter | 48 |
| IPv6-ruter | 48 |
| VLAN understøttelse | Ja |
| Vituelle LAN funktioner | Private VLAN, Tagged VLAN, VLAN-kortlægning, Voice VLAN |
| Antal VLAN'er | 4000 |
Dataoverførsel
| Switch kapacitet | 176 Gbit/sek. |
|---|---|
| Hastighed for videresendelse | 130,9 Mpps |
| MAC adresselabel | 16000 entries |
| Statisk rute | Ja |
| Stastiske routere | 48 |
| Jumbo Frames support | Ja |
| Jumbo rammer | 9000 |
| Pakke bufferlager | 12 MB |
Sikkerhed
| DHCP funktioner | DHCP client, DHCP relay, DHCP server |
|---|---|
| Adgangskontrolliste (ACL) | Ja |
| IGMP snooping | Ja |
| IGMP proxy | Ja |
| Filtrering af MAC-adresser | Ja |
| Statisk port, sikkerhed | Ja |
| SSH/SSL support | Ja |
| Loop beskyttelse | Ja |
| BPDU filtrering/beskyttelse | Ja |
| IP-MAC-portbinding | Ja |
| Godkendelse | Automatisk VLAN, Gæste VLAN, MAC-baseret godkendelse, Portbaseret godkendelse |
| Beskyttelse af adgangskode | Ja |
| Godkendelsestype | AAA, RADIUS, TACACS+ |
| Algoritmer for køplanlægning | SP, WRR+SP, Weighted Round Robin (WRR) |
Multicast funktioner
| Multicast-understøttelse | Ja |
|---|---|
| Multicast Listener Discovery (MLD) snooping | Y |
Protokoller
| Administrationsprotokoller | SNMPv1/v2c/v3, SNTP |
|---|---|
| GARP VLAN registreringsprotokol (GVRP) | Ja |
| IPv4 & IPv6 funktioner | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
Design
| Stativ-montering | Ja |
|---|---|
| Formfaktor | 1U |
| Produktfarve | Sort |
| LED-indikatorer | Ja |
| Antal blæsere | 0 blæser(e) |
Strømstyring
| Strømkilde | Vekselstrøm |
|---|---|
| Strømforsyning inkluderet | Ja |
| Vekselstrømsindgangsspænding | 100 - 240 V |
| Vekselstrømsindgangsfrekvens | 50/60 Hz |
| Strømforbrug (maks.) | 32,72 W |
Power over Ethernet (PoE)
| Strøm over Ethernet (PoE) | Ingen |
|---|
Driftsbetingelser
| Driftstemperatur (T-T) | 0 - 45 °C |
|---|---|
| Opbevaringstemperatur (T-T) | -40 - 70 °C |
| Relativ luftfugtighed ved drift (H-H) | 10 - 90% |
| Relativ luftfugtighed ved opbevaring (H-H) | 5 - 90% |
| Varmeafgivelse | 111,65 BUT/t |
Vægt & størrelser
| Bredde | 440 mm |
|---|---|
| Dybde | 220 mm |
| Højde | 44 mm |
Emballage indhold
| Kabler inkluderet | Vekselstrøm |
|---|---|
| Hurtig start guide | Ja |
| Rack monteringskit | Ja |
Emballeringsdata
| Rack skinner | Ja |
|---|---|
| Pakketype | Kasse |
Godkendelser
| Certificering | CE, FCC, RoHS |
|---|
Produktdata og billeder: Open Icecat. Database Right data-sheet 2026 Icecat. All rights reserved. Icecat leverer data og billeder, som de er, og står ikke inde for, at de er fejlfri. Forbeholdet gælder Icecats data og ikke varen, og det ændrer ikke din reklamationsret.
Lignende varer
Se alle i Switche
PLANET Technology PLANET GS-4210-24P4C Switch 24-porte Gigabit PoE+24 porte · Gigabit · PoE+
Partnr. GS-4210-24P4C
+ 59 kr. fragt1 stk. hos leverandøren · forventet afsendelse om ca. 5–7 hverdageHos leverandøren · forventet afsendelse om ca. 5–7 hverdage
PLANET Technology PLANET IGS-4215-8P2T2S Switch Gigabit Ethernet PoE+Gigabit · PoE+
Partnr. IGS-4215-8P2T2S
+ 59 kr. fragt1 stk. hos leverandøren · forventet afsendelse om ca. 5–7 hverdageHos leverandøren · forventet afsendelse om ca. 5–7 hverdage
NETGEAR Smart GS728TPP Switch 24-porte Gigabit Ethernet PoE+24 porte · Gigabit · PoE+
Partnr. GS728TPP-300EUS
+ 59 kr. fragt23 stk. hos leverandøren · forventet afsendelse om ca. 12–14 hverdageHos leverandøren · forventet afsendelse om ca. 12–14 hverdage
MikroTik Cloud Router Switch CRS328-24P-4S RM Switch 28-porte Gigabit PoE+28 porte · Gigabit · PoE+
Partnr. CRS328-24P-4S+RM
+ 59 kr. fragt1 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
Producent
- Producent
- TP-LINK Technologies
Todo-IT ApS · CVR 46406664 · Holbæk · 22 78 27 20 (hverdage 8–16) · Betal med kort, Apple Pay eller Google Pay — beløbet trækkes først, når varen sendes
