ZyXEL Communications

Zyxel GS1350-12HP Switch 8-porte Gigabit PoE+

Partnr. GS1350-12HP-EU0101F · EAN 4718937604388

1.722 kr. inkl. moms1.377,60 kr. ekskl. moms

+ 59 kr. fragt

8 stk. på lager · sendes normalt inden for 1–3 hverdage
  • Beløbet trækkes først, når varen sendes
  • Dansk it-support: 22 78 27 20 (hverdage 8–16)

Sælges af Todo-IT ApS, Holbæk · CVR 46406664. Betal med kort, Apple Pay eller Google Pay.

Beskrivelse

Zyxel GS1350-12HP - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000 (uplink) + 2 x Gigabit SFP (uplink) - desktop, monterbar på stativ - PoE+ (130 W)

Specifikationer

Administrationsfunktioner
Switch-typeAdministreret
Switch lagL2
Webbaseret administrationJa
Konfigurerer lokationsindstillinger (CLI)Ja
System hændelseslogJa
MIB supportRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal10
Basis omskiftning RJ-45 Ethernet porttypeGigabit Ethernet (10/100/1000)
Antal SFP modulslots2
Netværk
NetværksstandarderIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G understøttelseIngen
Kobber ethernet kabelteknologi10BASE-T, 100BASE-TX, 1000BASE-T
Port-spejlningJa
Flowkontrol supportJa
Broadcast stormkontrolJa
Spanning tree protokolJa
VLAN understøttelseJa
Vituelle LAN funktionerMAC address-based VLAN, Port-based VLAN
Antal VLAN'er256
Optisk fiber
Fiber ethernet kabelteknologi1000BASE-X
Dataoverførsel
Switch kapacitet24 Gbit/sek.
Hastighed for videresendelse17,8 Mpps
MAC adresselabel8000 entries
Pakke bufferlager0,525 MB
Sikkerhed
DHCP funktionerDHCP client, DHCP relay, DHCP snooping
IGMP snoopingJa
IGMP proxyJa
SikkerhedsalgoritmerSNMP, SNMPv3, SSH, SSL/TLS
Filtrering af MAC-adresserJa
Loop beskyttelseJa
Algoritmer for køplanlægningSPQ, WFQ, Weighted Round Robin (WRR)
Multicast funktioner
Multicast-understøttelseJa
Design
Stativ-monteringJa
ProduktfarveGrå
LED-indikatorerJa
Præstation
Støjniveau27,3 dB
Firmware kan opgraderesJa
Gennemsnitstid mellem fejl (MTBF)1065025,45 t
Strømstyring
Vekselstrømsindgangsspænding100 - 240 V
Vekselstrømsindgangsfrekvens50 - 60 Hz
Strømforbrug (maks.)160,3 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)Ja
Power over Ethernet (PoE) porte, antal8
Total Power over Ethernet (PoE)130 W
Driftsbetingelser
Driftstemperatur (T-T)-20 - 50 °C
Opbevaringstemperatur (T-T)-40 - 70 °C
Relativ luftfugtighed ved drift (H-H)5 - 95%
Relativ luftfugtighed ved opbevaring (H-H)5 - 95%
Varmeafgivelse546,62 BUT/t
Vægt & størrelser
Bredde267 mm
Dybde162 mm
Højde44 mm
Vægt1,63 kg
Emballage indhold
Kabler inkluderetVekselstrøm
Rack monteringskitJa
Logistik data
Harmoniseret systemkode (HS)85176990

Produktdata og billeder: Open Icecat. Database Right data-sheet 2026 Icecat. All rights reserved. Icecat leverer data og billeder, som de er, og står ikke inde for, at de er fejlfri. Forbeholdet gælder Icecats data og ikke varen, og det ændrer ikke din reklamationsret.

Lignende varer

Se alle i Switche
ZyXEL Communications Zyxel GS1920-24v2 Switch 24-porte Gigabit

24 porte · Gigabit · Uden PoE

Partnr. GS1920-24V2-EU0101F

1.722 kr. inkl. moms1.377,60 kr. ekskl. moms
+ 59 kr. fragt
19 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
PLANET Technology PLANET WGS-804HPT Switch 8-porte Gigabit PoE+

8 porte · Gigabit · PoE+

Partnr. WGS-804HPT

1.737 kr. inkl. moms1.389,60 kr. ekskl. moms
+ 59 kr. fragt
1 stk. hos leverandøren · forventet afsendelse om ca. 5–7 hverdageHos leverandøren · forventet afsendelse om ca. 5–7 hverdage
PLANET Technology PLANET IGS-1020TF Switch 10-porte Gigabit Ethernet

10 porte · Gigabit

Partnr. IGS-1020TF

1.699 kr. inkl. moms1.359,20 kr. ekskl. moms
+ 59 kr. fragt
2 stk. hos leverandøren · forventet afsendelse om ca. 5–7 hverdageHos leverandøren · forventet afsendelse om ca. 5–7 hverdage

Producent

Producent
ZyXEL Communications

Todo-IT ApS · CVR 46406664 · Holbæk · 22 78 27 20 (hverdage 8–16) · Betal med kort, Apple Pay eller Google Pay — beløbet trækkes først, når varen sendes

An unhandled error has occurred. Reload 🗙