Zyxel GS1915 Series GS1915-8 Switch 8-porte Gigabit
Partnr. GS1915-8-EU0101F · EAN 4718937621897
+ 59 kr. fragt
3 stk. på lager · sendes normalt inden for 1–3 hverdageKan ikke bestilles lige nu. Skriv til os, så finder vi en tilsvarende vare.
- Beløbet trækkes først, når varen sendes
- Dansk it-support: 22 78 27 20 (hverdage 8–16)
Sælges af Todo-IT ApS, Holbæk · CVR 46406664. Betal med kort, Apple Pay eller Google Pay.
Levering kun i Danmark · Handelsbetingelser · Retlig garanti (reklamationsret)
Beskrivelse
Zyxel GS1915 Series GS1915-8 - Switch - NebulaFLEX-kompatibel - smart - 8 x 10/100/1000 - desktop, væg-monterbar
Specifikationer
Administrationsfunktioner
| Switch-type | Administreret |
|---|---|
| Switch lag | L2 |
| Servicekvalitet support (QoS) | Ja |
| Webbaseret administration | Ja |
| System hændelseslog | Ja |
| MIB support | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Porte & Grænseflader
| Basis omskiftning RJ-45 Ethernet porte, antal | 8 |
|---|---|
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (kobber) porte, antal | 8 |
| Strømstik | AC-in jack |
Netværk
| Netværksstandarder | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| 10G understøttelse | Ingen |
| Kobber ethernet kabelteknologi | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Fuld duplex | Ja |
| Flowkontrol support | Ja |
| Broadcast stormkontrol | Ja |
| Begrænsning af hastighed | Ja |
| Auto MDI/MDI-X | Ja |
| VLAN understøttelse | Ja |
| Antal VLAN'er | 8 |
Dataoverførsel
| Switch kapacitet | 16 Gbit/sek. |
|---|---|
| Hastighed for videresendelse | 11,9 Mpps |
| MAC adresselabel | 8000 entries |
| Jumbo Frames support | Ja |
| Jumbo rammer | 9000 |
| Pakke bufferlager | 0,525 MB |
Sikkerhed
| IGMP snooping | Ja |
|---|---|
| Filtrering af MAC-adresser | Ja |
| SSH/SSL support | Ja |
Multicast funktioner
| Multicast-understøttelse | Ja |
|---|
Protokoller
| Administrationsprotokoller | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
Design
| Produktfarve | Sort |
|---|---|
| LED-indikatorer | Ja |
| Elektromagnetisk kompatibilitet | LVD EN60950-1, BSMI CNS14336-1 |
Præstation
| Gennemsnitstid mellem fejl (MTBF) | 1144461 t |
|---|
Strømstyring
| Strømkilde | Vekselstrøm |
|---|---|
| Vekselstrømsindgangsspænding | 220 - 240 V |
| Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
| Strømforbrug (maks.) | 4,7 W |
Power over Ethernet (PoE)
| Strøm over Ethernet (PoE) | Ingen |
|---|
Driftsbetingelser
| Driftstemperatur (T-T) | 0 - 40 °C |
|---|---|
| Opbevaringstemperatur (T-T) | -40 - 70 °C |
| Relativ luftfugtighed ved drift (H-H) | 10 - 95% |
| Relativ luftfugtighed ved opbevaring (H-H) | 10 - 95% |
| Varmeafgivelse | 16,03 BUT/t |
Vægt & størrelser
| Bredde | 250 mm |
|---|---|
| Dybde | 104 mm |
| Højde | 27 mm |
| Vægt | 620 g |
Emballage indhold
| Kabler inkluderet | Vekselstrøm |
|---|---|
| Hurtig start guide | Ja |
| Brugervejledning | Ja |
| Brugervejledning | Ja |
Emballeringsdata
| Pakkebredde | 302 mm |
|---|---|
| Pakkedybde | 227 mm |
| Pakkehøjde | 64 mm |
| Pakkevægt | 1,1 kg |
Godkendelser
| Certificering | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
|---|
Logistik data
| Harmoniseret systemkode (HS) | 85176990 |
|---|
Produktdata og billeder: Open Icecat. Database Right data-sheet 2026 Icecat. All rights reserved. Icecat leverer data og billeder, som de er, og står ikke inde for, at de er fejlfri. Forbeholdet gælder Icecats data og ikke varen, og det ændrer ikke din reklamationsret.
Lignende varer
Se alle i Switche
ASUSTeK COMPUTER ASUS QG-U1050 Switch 5-porte 2.5 Gigabit Ethernet5 porte · 2,5 Gigabit · Uden PoE
Partnr. 90IG09Z0-MO3B00
+ 59 kr. fragt2 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
TP-LINK Technologies TP-Link JetStream TL-SG1016DE Switch 16-porte Gigabit16 porte · Gigabit · Uden PoE
Partnr. TL-SG1016DE
+ 59 kr. fragt6 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
Ubiquiti Networks Ubiquiti UniFi Switch Flex Mini 2.5G Switch 5-porte 2.5 Gigabit Ethernet PoE5 porte · 2,5 Gigabit · PoE
Partnr. USW-FLEX-2.5G-5
+ 59 kr. fragt21 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
ZyXEL Communications Zyxel GS1900-8, 8 Porte L2 Smart Switch8 porte · Gigabit · Uden PoE
Partnr. GS1900-8-EU0102F
+ 59 kr. fragt40 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
Producent
- Producent
- ZyXEL Communications
Todo-IT ApS · CVR 46406664 · Holbæk · 22 78 27 20 (hverdage 8–16) · Betal med kort, Apple Pay eller Google Pay — beløbet trækkes først, når varen sendes
