Zyxel GS1915 Series GS1915-8EP Switch 8-porte Gigabit PoE+
Partnr. GS1915-8EP-EU0101F · EAN 4718937621934
+ 59 kr. fragt
1 stk. på lager · sendes normalt inden for 1–3 hverdageKan ikke bestilles lige nu. Skriv til os, så finder vi en tilsvarende vare.
- Beløbet trækkes først, når varen sendes
- Dansk it-support: 22 78 27 20 (hverdage 8–16)
Sælges af Todo-IT ApS, Holbæk · CVR 46406664. Betal med kort, Apple Pay eller Google Pay.
Levering kun i Danmark · Handelsbetingelser · Retlig garanti (reklamationsret)
Beskrivelse
Zyxel GS1915 Series GS1915-8EP - Switch - NebulaFLEX-kompatibel - smart - 8 x 10/100/1000 (PoE+) - desktop, væg-monterbar - PoE+ (60 W)
Specifikationer
Administrationsfunktioner
| Switch-type | Administreret |
|---|---|
| Switch lag | L2 |
| Servicekvalitet support (QoS) | Ja |
| Webbaseret administration | Ja |
| System hændelseslog | Ja |
| MIB support | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Porte & Grænseflader
| Basis omskiftning RJ-45 Ethernet porte, antal | 8 |
|---|---|
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (kobber) porte, antal | 8 |
| Strømstik | AC-in jack |
Netværk
| Netværksstandarder | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| 10G understøttelse | Ingen |
| Kobber ethernet kabelteknologi | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Fuld duplex | Ja |
| Flowkontrol support | Ja |
| Broadcast stormkontrol | Ja |
| Begrænsning af hastighed | Ja |
| Auto MDI/MDI-X | Ja |
| VLAN understøttelse | Ja |
| Antal VLAN'er | 8 |
Dataoverførsel
| Switch kapacitet | 16 Gbit/sek. |
|---|---|
| Hastighed for videresendelse | 11,9 Mpps |
| MAC adresselabel | 8000 entries |
| Jumbo Frames support | Ja |
| Jumbo rammer | 9000 |
| Pakke bufferlager | 0,525 MB |
Sikkerhed
| IGMP snooping | Ja |
|---|---|
| Filtrering af MAC-adresser | Ja |
| SSH/SSL support | Ja |
Multicast funktioner
| Multicast-understøttelse | Ja |
|---|
Protokoller
| Administrationsprotokoller | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
Design
| Produktfarve | Sort |
|---|---|
| LED-indikatorer | Ja |
| Elektromagnetisk kompatibilitet | LVD EN60950-1, BSMI CNS14336-1 |
Præstation
| Gennemsnitstid mellem fejl (MTBF) | 1641000 t |
|---|
Strømstyring
| Strømkilde | Vekselstrøm |
|---|---|
| Vekselstrømsindgangsspænding | 200 - 240 V |
| Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
| Strømforbrug (maks.) | 72 W |
Power over Ethernet (PoE)
| Strøm over Ethernet (PoE) | Ja |
|---|---|
| Power over Ethernet (PoE) porte, antal | 8 |
| Total Power over Ethernet (PoE) | 60 W |
Driftsbetingelser
| Driftstemperatur (T-T) | 0 - 40 °C |
|---|---|
| Opbevaringstemperatur (T-T) | -40 - 70 °C |
| Relativ luftfugtighed ved drift (H-H) | 10 - 95% |
| Relativ luftfugtighed ved opbevaring (H-H) | 10 - 95% |
| Varmeafgivelse | 245,52 BUT/t |
Vægt & størrelser
| Bredde | 250 mm |
|---|---|
| Dybde | 104 mm |
| Højde | 27 mm |
| Vægt | 620 g |
Emballage indhold
| Kabler inkluderet | Vekselstrøm |
|---|---|
| Hurtig start guide | Ja |
| Brugervejledning | Ja |
| Brugervejledning | Ja |
Emballeringsdata
| Pakkebredde | 302 mm |
|---|---|
| Pakkedybde | 227 mm |
| Pakkehøjde | 64 mm |
| Pakkevægt | 1,4 kg |
Godkendelser
| Certificering | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
|---|
Logistik data
| Harmoniseret systemkode (HS) | 85176990 |
|---|
Produktdata og billeder: Open Icecat. Database Right data-sheet 2026 Icecat. All rights reserved. Icecat leverer data og billeder, som de er, og står ikke inde for, at de er fejlfri. Forbeholdet gælder Icecats data og ikke varen, og det ændrer ikke din reklamationsret.
Lignende varer
Se alle i Switche
MikroTik CRS305-1G-4S IN Switch 5-porte 10 Gigabit PoE+5 porte · 10 Gigabit · PoE+
Partnr. CRS305-1G-4S+IN
+ 59 kr. fragt6 stk. hos leverandøren · forventet afsendelse om ca. 11–13 hverdageHos leverandøren · forventet afsendelse om ca. 11–13 hverdage
Ubiquiti Networks Ubiquiti UniFi Switch Lite USW-Lite-8-POE Switch 8-porte Gigabit PoE+8 porte · Gigabit · PoE+
Partnr. USW-LITE-8-POE
+ 59 kr. fragt19 stk. hos leverandøren · forventet afsendelse om ca. 9–11 hverdageHos leverandøren · forventet afsendelse om ca. 9–11 hverdage
NETGEAR GS308EPP Switch 8-porte Gigabit PoE+8 porte · Gigabit · PoE+
Partnr. GS308EPP-100PES
+ 59 kr. fragt50+ stk. hos leverandøren · forventet afsendelse om ca. 11–13 hverdageHos leverandøren · forventet afsendelse om ca. 11–13 hverdage
D-Link DGS 1010MP Switch 10-porte Gigabit Ethernet PoE+8 porte · Gigabit · PoE+
Partnr. DGS-1010MP/E
+ 59 kr. fragt12 stk. hos leverandøren · forventet afsendelse om ca. 12–14 hverdageHos leverandøren · forventet afsendelse om ca. 12–14 hverdage
Producent
- Producent
- ZyXEL Communications
Todo-IT ApS · CVR 46406664 · Holbæk · 22 78 27 20 (hverdage 8–16) · Betal med kort, Apple Pay eller Google Pay — beløbet trækkes først, når varen sendes
