Zyxel GS1920-24v2 Switch 24-porte Gigabit
Partnr. GS1920-24V2-EU0101F · EAN 4718937601851
+ 47,20 kr. fragt ekskl. moms
19 stk. på lager · sendes normalt inden for 1–3 hverdageKan ikke bestilles lige nu. Skriv til os, så finder vi en tilsvarende vare.
- Beløbet trækkes først, når varen sendes
- Dansk it-support: 22 78 27 20 (hverdage 8–16)
Sælges af Todo-IT ApS, Holbæk · CVR 46406664. Betal med kort, Apple Pay eller Google Pay.
Levering kun i Danmark · Handelsbetingelser · Retlig garanti (reklamationsret)
Beskrivelse
Zyxel GS1920-24v2 - Switch - smart - 24 x 10/100/1000 + 4 x combo Gigabit SFP - monterbar på stativ
Specifikationer
Administrationsfunktioner
| Switch-type | Administreret |
|---|---|
| Servicekvalitet support (QoS) | Ja |
| ARP inspektion | Ja |
| System hændelseslog | Ja |
| MIB support | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Porte & Grænseflader
| Basis omskiftning RJ-45 Ethernet porte, antal | 24 |
|---|---|
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Kombo SFP porte, antal | 4 |
| Fiber optisk strømstik | SFP |
Netværk
| Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G understøttelse | Ingen |
| Kobber ethernet kabelteknologi | 100BASE-TX, 1000BASE-T |
| Flowkontrol support | Ja |
| Begrænsning af hastighed | Ja |
| Spanning tree protokol | Ja |
| VLAN understøttelse | Ja |
| Vituelle LAN funktioner | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
Optisk fiber
| Fiber ethernet kabelteknologi | 1000BASE-X |
|---|
Dataoverførsel
| Switch kapacitet | 56 Gbit/sek. |
|---|---|
| Hastighed for videresendelse | 42 Mpps |
| MAC adresselabel | 16000 entries |
| Pakke bufferlager | 1,5 MB |
Sikkerhed
| DHCP funktioner | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
|---|---|
| Adgangskontrolliste (ACL) | Ja |
| IGMP snooping | Ja |
| Sikkerhedsalgoritmer | 802.1x RADIUS, SNMP, SNMPv3 |
| Filtrering af MAC-adresser | Ja |
| IP-MAC-portbinding | Ja |
| Godkendelse | Gæste VLAN, Portbaseret godkendelse |
| Beskyttelse af adgangskode | Ja |
| Godkendelsestype | IEEE 802.1x, RADIUS |
| CPU forsvar | Ja |
| Algoritmer for køplanlægning | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast funktioner
| Multicast-understøttelse | Ja |
|---|
Design
| Stativ-montering | Ja |
|---|---|
| Produktfarve | Sort |
| LED-indikatorer | Ja |
| Sikkerhed | LVD, BSMI |
| Elektromagnetisk kompatibilitet | FCC 15 A, CE A, BSMI EMC |
Præstation
| Intern hukommelse | 256 MB |
|---|---|
| Flashhukommelse | 32 MB |
| Støjniveau | 0 dB |
| Gennemsnitstid mellem fejl (MTBF) | 911301 t |
Strømstyring
| Vekselstrømsindgangsspænding | 100 - 240 V |
|---|---|
| Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
| Strømforbrug (maks.) | 22,5 W |
Power over Ethernet (PoE)
| Strøm over Ethernet (PoE) | Ingen |
|---|
Driftsbetingelser
| Driftstemperatur (T-T) | 0 - 50 °C |
|---|---|
| Opbevaringstemperatur (T-T) | -40 - 70 °C |
| Relativ luftfugtighed ved drift (H-H) | 10 - 95% |
| Relativ luftfugtighed ved opbevaring (H-H) | 10 - 95% |
| Varmeafgivelse | 76,73 BUT/t |
Vægt & størrelser
| Bredde | 441 mm |
|---|---|
| Dybde | 131 mm |
| Højde | 44 mm |
| Vægt | 2,1 kg |
Emballage indhold
| Kabler inkluderet | Vekselstrøm |
|---|---|
| Rack monteringskit | Ja |
Emballeringsdata
| Pakkebredde | 558 mm |
|---|---|
| Pakkedybde | 214 mm |
| Pakkehøjde | 79 mm |
| Pakkevægt | 2,91 kg |
Godkendelser
| Certificering | RoHS |
|---|
Logistik data
| Harmoniseret systemkode (HS) | 85176990 |
|---|
Produktdata og billeder: Open Icecat. Database Right data-sheet 2026 Icecat. All rights reserved. Icecat leverer data og billeder, som de er, og står ikke inde for, at de er fejlfri. Forbeholdet gælder Icecats data og ikke varen, og det ændrer ikke din reklamationsret.
Lignende varer
Se alle i Switche
ZyXEL Communications Zyxel GS1350-12HP Switch 8-porte Gigabit PoE+10 porte · Gigabit · PoE+
Partnr. GS1350-12HP-EU0101F
+ 47,20 kr. fragt ekskl. moms8 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
ZyXEL Communications Zyxel XMG1915 Series XMG1915-10E Switch 10-porte 2.5 Gigabit Ethernet8 porte · 2,5 Gigabit · Uden PoE
Partnr. XMG1915-10E-EU0101F
+ 47,20 kr. fragt ekskl. moms2 stk. på lager · sendes normalt inden for 1–3 hverdagePå lager · sendes normalt inden for 1–3 hverdage
PLANET Technology PLANET WGS-804HPT Switch 8-porte Gigabit PoE+8 porte · Gigabit · PoE+
Partnr. WGS-804HPT
+ 47,20 kr. fragt ekskl. moms1 stk. hos leverandøren · forventet afsendelse om ca. 5–7 hverdageHos leverandøren · forventet afsendelse om ca. 5–7 hverdage
PLANET Technology PLANET IGS-1020TF Switch 10-porte Gigabit Ethernet10 porte · Gigabit
Partnr. IGS-1020TF
+ 47,20 kr. fragt ekskl. moms2 stk. hos leverandøren · forventet afsendelse om ca. 5–7 hverdageHos leverandøren · forventet afsendelse om ca. 5–7 hverdage
Producent
- Producent
- ZyXEL Communications
Todo-IT ApS · CVR 46406664 · Holbæk · 22 78 27 20 (hverdage 8–16) · Betal med kort, Apple Pay eller Google Pay — beløbet trækkes først, når varen sendes
